<!DOCTYPE html>
<html lang="zh-TW"
 xmlns:fb="http://ogp.me/ns/fb#" >
<head>
    <title>Jetso &#8211; 20181130 &#8211; Gold Coast | 都市日報</title>
<script type="text/javascript">var ajaxurl = "http://www.metrodaily.hk/wp-admin/admin-ajax.php"</script><style id="critical-path-css" type='text/css'>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</style>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">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</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="format-detection" content="telephone=no">

<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[84,145] -->
<link rel="canonical" href="http://www.metrodaily.hk/jetso-20181130-gold-coast/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="訂閱 都市日報 &raquo;" href="http://www.metrodaily.hk/feed/" />
<link rel="alternate" type="application/rss+xml" title="訂閱 都市日報 &raquo; 迴響" href="http://www.metrodaily.hk/comments/feed/" />

<link rel="shortcut icon" href="http://www.metrodaily.hk/wp-content/uploads/2016/09/favicon.ico"  />
<script type="text/javascript">
window.abb = {};
php = {};
window.PHP = {};
PHP.ajax = "http://www.metrodaily.hk/wp-admin/admin-ajax.php";var mk_header_parallax, mk_banner_parallax, mk_page_parallax, mk_footer_parallax, mk_body_parallax;
var mk_images_dir = "http://www.metrodaily.hk/wp-content/themes/jupiter/assets/images",
mk_theme_js_path = "http://www.metrodaily.hk/wp-content/themes/jupiter/assets/js",
mk_theme_dir = "http://www.metrodaily.hk/wp-content/themes/jupiter",
mk_captcha_placeholder = "Enter Captcha",
mk_captcha_invalid_txt = "Invalid. Try again.",
mk_captcha_correct_txt = "Captcha correct.",
mk_responsive_nav_width = 1,
mk_vertical_header_back = "Back",
mk_vertical_header_anim = "1",
mk_check_rtl = true,
mk_grid_width = 1140,
mk_ajax_search_option = "disable",
mk_preloader_bg_color = "#ffffff",
mk_accent_color = "#005d30",
mk_go_to_top =  "true",
mk_smooth_scroll =  "true",
mk_preloader_bar_color = "#005d30",
mk_preloader_logo = "http://www.metrodaily.hk/wp-content/uploads/2016/08/metrologo.jpg";
var mk_header_parallax = false,
mk_banner_parallax = false,
mk_page_parallax = false,
mk_footer_parallax = false,
mk_body_parallax = false,
mk_no_more_posts = "No More Posts";
</script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.metrodaily.hk\/wp-includes\/js\/wp-emoji-release.min.js?ver=8a3b723c546dcda9d4ba48a163f61e39"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.metrodaily.hk/wp-admin/admin-ajax.php?action=frmpro_css&#038;ver=1021837' type='text/css' media='all' />
<link rel='stylesheet' id='social-icons-general-css'  href='//www.metrodaily.hk/wp-content/plugins/social-icons/assets/css/social-icons.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.metrodaily.hk/wp-content/plugins/js_composer_theme/assets/lib/bower/flexslider/flexslider.min.css?ver=4.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://www.metrodaily.hk/wp-content/themes/jupiter/includes/jquery-ui/jquery-ui.css?ver=8a3b723c546dcda9d4ba48a163f61e39' type='text/css' media='all' />
<link rel='stylesheet' id='js-media-query-css'  href='http://www.metrodaily.hk/wp-content/themes/jupiter/assets/stylesheet/min/media.css?ver=5.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='http://www.metrodaily.hk/wp-content/themes/jupiter/assets/stylesheet/min/styles.css?ver=5.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='theme-icons-css'  href='http://www.metrodaily.hk/wp-content/themes/jupiter/assets/stylesheet/min/theme-icons.css?ver=5.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-api-special-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%2C100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=8a3b723c546dcda9d4ba48a163f61e39' type='text/css' media='all' />
<link rel='stylesheet' id='mk-style-css'  href='http://www.metrodaily.hk/wp-content/themes/jupiter/style.css?ver=8a3b723c546dcda9d4ba48a163f61e39' type='text/css' media='all' />
<link rel='stylesheet' id='theme-dynamic-styles-css'  href='http://www.metrodaily.hk/wp-content/themes/jupiter/custom.css?ver=8a3b723c546dcda9d4ba48a163f61e39' type='text/css' media='all' />
<style id='theme-dynamic-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.metrodaily.hk/wp-content/plugins/js_composer_theme/assets/css/js_composer.min.css?ver=4.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='global-assets-css-css'  href='http://www.metrodaily.hk/wp-content/uploads/mk_assets/components-production.min.css?ver=1543404660' type='text/css' media='all' />
<link rel='stylesheet' id='theme-options-css'  href='http://www.metrodaily.hk/wp-content/uploads/mk_assets/theme-options-production.css?ver=1543404660' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.metrodaily.hk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='http://www.metrodaily.hk/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.1.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.metrodaily.hk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.metrodaily.hk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.metrodaily.hk/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.metrodaily.hk/wp-content/plugins/js_composer_theme/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.3'></script>
<script type='text/javascript' src='http://www.metrodaily.hk/wp-content/themes/jupiter/includes/flexslider/flexslider-init.js?ver=8a3b723c546dcda9d4ba48a163f61e39'></script>
<script type='text/javascript' src='http://www.metrodaily.hk/wp-content/themes/jupiter/includes/pagination/pagination.min.js?ver=8a3b723c546dcda9d4ba48a163f61e39'></script>
<script type='text/javascript' src='http://www.metrodaily.hk/wp-content/themes/jupiter/includes/pagination/pagination-init.js?ver=8a3b723c546dcda9d4ba48a163f61e39'></script>
<script type='text/javascript' src='http://www.metrodaily.hk/wp-content/themes/jupiter/custom.js?ver=8a3b723c546dcda9d4ba48a163f61e39'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.metrodaily.hk/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=8a3b723c546dcda9d4ba48a163f61e39'></script>
<script type='text/javascript' src='http://www.metrodaily.hk/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=8a3b723c546dcda9d4ba48a163f61e39'></script>
<link rel='https://api.w.org/' href='http://www.metrodaily.hk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.metrodaily.hk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.metrodaily.hk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jetso &#8211; 20181123 &#8211; Giabo' href='http://www.metrodaily.hk/jetso-20181123-giabo/' />

<link rel='shortlink' href='http://www.metrodaily.hk/?p=551366' />
<link rel="alternate" type="application/json+oembed" href="http://www.metrodaily.hk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.metrodaily.hk%2Fjetso-20181130-gold-coast%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.metrodaily.hk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.metrodaily.hk%2Fjetso-20181130-gold-coast%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.prioritize = ["whatsapp"];
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="1108417329201266"/><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.metrodaily.hk/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.56_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><meta property="og:site_name" content="都市日報"/>
<meta property="og:image" content="http://www.metrodaily.hk/wp-content/uploads/2018/11/2018-11-28_19-07-34.jpg"/>
<meta property="og:url" content="http://www.metrodaily.hk/jetso-20181130-gold-coast/"/>
<meta property="og:title" content="Jetso &#8211; 20181130 &#8211; Gold Coast"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.metrodaily.hk/wp-content/plugins/js_composer_theme/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.metrodaily.hk/wp-content/plugins/js_composer_theme/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="jupiter 5.0.12" />
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1543403833865{background-color: #ffffff !important;}.vc_custom_1543403495864{background-color: #ffffff !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-551366 single-format-standard loading post-jetso-20181130-gold-coast wpb-js-composer js-comp-ver-4.11.3 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage"  data-adminbar="">

	
	<!-- Target for scroll anchors to achieve native browser bahaviour + possible enhancements like smooth scrolling -->
	<div id="top-of-page"></div>

		<div id="mk-boxed-layout">

			<div id="mk-theme-container" >

				 
    <header class="mobile-header">
                <div class="mobile-header-div mobile-left"><a href="http://www.metrodaily.hk/"><img class="mobile-home-button" src="http://www.metrodaily.hk/wp-content/uploads/2016/09/home_button.png"/>主頁</a></div>
                <div class="mobile-header-div mobile-center">
                <img class="mobile-header-logo" src="http://www.metrodaily.hk/wp-content/uploads/2016/08/logo.png" />
                </div>
                <div class="mobile-header-div mobile-right"><a onclick="history.go(-1);">返回<img class="mobile-back-button" src="http://www.metrodaily.hk/wp-content/uploads/2016/09/back_button.png"/></a></div>
    </header><div class="mobile-page-name"><span>Jetso</span></div><div class="mobile-header-ad"><!-- Web_Mobile_Home_TopBanner -->		<div id="ad_pos_web_mobile_home_topbanner"
		     class="ad_pos_web_mobile_home_topbanner Web_Mobile_Home_TopBanner dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_web_mobile_home_topbanner');
				});
			</script>
		</div>
		</div>    <header data-height='100'
                data-sticky-height='50'
                data-responsive-height='90'
                data-transparent-skin=''
                data-header-style='2'
                data-sticky-style='fixed'
                data-sticky-offset='header' id="mk-header-1" class="mk-header header-style-2 header-align-left  toolbar-true menu-hover-4 sticky-style-fixed mk-background-stretch boxed-header mobile-align-right " role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >
                    <div class="mk-header-holder">
                
<div class="mk-header-toolbar">

            <div class="mk-grid header-grid">
            
    
        <div class="mk-toolbar-holder">
        <div class="custom-toolbar"><div class="news-date"><span>2018年11月30日 星期五</span></div><div class="weather"><img class="weather-icon" src="http://rss.weather.gov.hk/img/pic51.png"/> 21 度<div class="weather-popup-message"><p class='title'>	
        上 午 10 時 				
		天 文 台 錄 得：</p>
		氣 溫 ： 21 度<br/>
		相 對 濕 度 ： 百 分 之 67<br/>
			紫 外 線 強 度 ： 低 </div></div><form id="news-date-form-1" action="http://www.metrodaily.hk/wp-admin/admin-ajax.php">
	<input type="hidden" name="publishDate" id="news-date-1">
	<div class="datepicker-trigger-1"><img width="28" height="28" src="http://www.metrodaily.hk/wp-content/uploads/2016/08/calendar-icon-28x28.png" class="attachment-28x28 size-28x28" alt="" /><span>昔日新聞</span></div>
	<input type="hidden" name="action" value="set_publish_date">
	</form>
    <script>
    	jQuery(".datepicker-trigger-1").click(function(){ console.log("aa");jQuery("#news-date-1").datepicker("show"); });
        jQuery(document).ready(function() {

            jQuery("#news-date-1").datepicker({
                dateFormat : "dd/mm/yy",
                changeYear : true,
                maxDate: "0",
                beforeShowDay: noWeekendsOrHolidays,
                onSelect : function(){
			        jQuery("#news-date-form-1").submit();
			    }
            });
        });
		function noWeekendsOrHolidays(date) {
		    var noWeekend = jQuery.datepicker.noWeekends(date);
		    if (noWeekend[0]) {
		        return nationalDays(date);
		    } else {
		        return noWeekend;
		}
		function nationalDays(date) {

			//nat Days
			var natDays = [[10,1 , "cn"],[10, 1, "cn"]];
		    for (i = 0; i < natDays.length; i++) {
		      if (date.getMonth() == natDays[i][0] - 1
		          && date.getDate() == natDays[i][1]) {
		        return [false, natDays[i][2] + "_day"];
		      }
		    }
		  return [true, ""];
		}
}
    </script><div class="rss"><a target="_blank" href="http://www.metrodaily.hk/feed/?post_type=metro_news"></a></div><div class="fb-page"><a target="_blank" href="https://www.facebook.com/MetroHK/"></a></div><div class="fb-like"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FMetroHK%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId=1108417329201266" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div><form method="get" id="mk-header-custom-searchform" action="http://www.metrodaily.hk">
            <input type="text" name="s" id="mk-search-input" class="ui-autocomplete-input" placeholder="請輸入搜尋字句"autocomplete="off">
            <i class="mk-moon-search-3"><input type="submit" value=""></i>
        	</form>
        </div>   

                </div>
        
</div>
                <div class="mk-header-inner">
                    
                    <div class="mk-header-bg "></div>
                    
                                            <div class="mk-toolbar-resposnive-icon"><i class="mk-icon-chevron-down"></i></div>
                    
                                            <div class="mk-grid header-grid">
                                            <div class="add-header-height">
                            
<div class="mk-nav-responsive-link">
    <div class="mk-css-icon-menu">
        <div class="mk-css-icon-menu-line-1"></div>
        <div class="mk-css-icon-menu-line-2"></div>
        <div class="mk-css-icon-menu-line-3"></div>
    </div>
</div>        <div class=" header-logo fit-logo-img add-header-height logo-is-responsive logo-has-sticky">

	    <a href="http://www.metrodaily.hk" title="都市日報">
	    
			             <img class="mk-desktop-logo dark-logo" title="Metro Daily" alt="Metro Daily" src="http://www.metrodaily.hk/wp-content/uploads/2016/08/logo.png" />
			    
			    			             <img class="mk-desktop-logo light-logo" title="Metro Daily" alt="Metro Daily" src="http://www.metrodaily.hk/wp-content/uploads/2016/08/logo.png" />
			    			    
			    			             <img class="mk-resposnive-logo" title="Metro Daily" alt="Metro Daily" src="http://www.metrodaily.hk/wp-content/uploads/2016/08/logo.png" />
			    			    
			    			             <img class="mk-sticky-logo" title="Metro Daily" alt="Metro Daily" src="http://www.metrodaily.hk/wp-content/uploads/2016/08/logo.png" />
			    	    </a>
    </div>
<div class="header-ad"><!-- Metro_homepage_next_to_logo -->		<div id="ad_pos_metro_homepage_next_to_logo"
		     class="ad_pos_metro_homepage_next_to_logo Metro_homepage_next_to_logo dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_metro_homepage_next_to_logo');
				});
			</script>
		</div>
		</div>                        </div>

                                            </div>
                    
                    <div class="clearboth"></div>

                    <div class="mk-header-nav-container menu-hover-style-4" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" >
                        <div class="mk-classic-nav-bg"></div>
                        <div class="mk-classic-menu-wrapper">
                            <nav class="mk-main-navigation js-main-nav"><ul id="menu-main-menu" class="main-navigation-ul"><li id="menu-item-503071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home no-mega-menu"><a class="menu-item-link js-smooth-scroll"  title="都市日報" href="http://www.metrodaily.hk/"><img src="http://www.metrodaily.hk/wp-content/uploads/2016/09/logo_s.png"/></a></li>
<li id="menu-item-385218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/">主頁</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/instant-news/">即時</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/news-local/">新聞</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/entertainment/">娛樂</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/finance/">財經</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/leisure/">副刊</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/health/">健康</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/columnist/">專欄</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/metro-special/">都市特輯</a></li>
<li id="menu-item-505884" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/mq-critic/">都騰點評</a></li>
<li id="menu-item-42029" class="menu-item menu-item-type-post_type menu-item-object-page no-mega-menu"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/jetso/">JETSO</a></li>
</ul></nav>                        </div>
                    </div>


                    <div class="mk-header-right">
                                            </div>
                    
<div class="mk-responsive-wrap">

	<nav class="menu-main-menu-container"><ul id="menu-main-menu-1" class="mk-responsive-nav"><li id="menu-item-503071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a class="menu-item-link js-smooth-scroll"  title="都市日報" href="http://www.metrodaily.hk/"><img src="http://www.metrodaily.hk/wp-content/uploads/2016/09/logo_s.png"/></a></li>
<li id="menu-item-385218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/">主頁</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/instant-news/">即時</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/news-local/">新聞</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/entertainment/">娛樂</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/finance/">財經</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/leisure/">副刊</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/health/">健康</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/columnist/">專欄</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/metro-special/">都市特輯</a></li>
<li id="menu-item-505884" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/mq-critic/">都騰點評</a></li>
<li id="menu-item-42029" class="menu-item menu-item-type-post_type menu-item-object-page"><a class="menu-item-link js-smooth-scroll"  href="http://www.metrodaily.hk/jetso/">JETSO</a></li>
</ul></nav>
		

</div>
         
                </div>
            </div>
                <div class="mk-header-padding-wrapper"></div>
        <section id="mk-page-introduce" class="intro-left"><div class="mk-grid"><h1 class="page-title ">Jetso &#8211; 20181130 &#8211; Gold Coast</h1><div id="mk-breadcrumbs"><div class="mk-breadcrumbs-inner light-skin"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.metrodaily.hk" rel="v:url" property="v:title">Home</a> &#47; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.metrodaily.hk/category/jetso/">Jetso</a> &#47; Jetso &#8211; 20181130 &#8211; Gold Coast</span></span></span></div></div><div class="clearboth"></div></div></section>    </header>
        
        <div id="theme-page" class="master-holder clear" role="main" itemprop="mainContentOfPage" >
            <div class="mk-main-wrapper-holder">
                <div id="mk-page-id-551366" class="theme-page-wrapper mk-main-wrapper mk-grid full-layout  ">
                      <div class="theme-content " itemprop="mainContentOfPage">
                            
<article id="551366" class="mk-blog-single blog-style-compact blog-post-type-image post-551366 post type-post status-publish format-standard has-post-thumbnail hentry category-jetso" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">

	
	
	




<div class="single-social-section">

	<div class="mk-love-holder"><a href="#" class="mk-love-this " id="mk-love-551366"><i class="mk-icon-heart"><span>&nbsp;</span></i> <span class="mk-love-count">0</span></a></div>

	
	
	<a class="mk-blog-print" onClick="window.print()" href="#" title="Print"><i class="mk-moon-print-3"></i></a>
<div class="clearboth"></div>
</div>
	
	<div class="clearboth"></div>
<div class="mk-single-content clear">
	

<div class="wpb_row vc_row  mk-fullwidth-false  attched-false    vc_custom_1543403833865 vc_row-fluid  js-master-row">
		
			
<div style="" class="vc_col-sm-12 wpb_column column_container  _ height-full">
	
	<div class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1543403495864">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="944" height="628" src="http://www.metrodaily.hk/wp-content/uploads/2018/11/2018-11-28_19-07-34.jpg" class="vc_single_image-img attachment-full" alt="" srcset="http://www.metrodaily.hk/wp-content/uploads/2018/11/2018-11-28_19-07-34.jpg 944w, http://www.metrodaily.hk/wp-content/uploads/2018/11/2018-11-28_19-07-34-300x200.jpg 300w, http://www.metrodaily.hk/wp-content/uploads/2018/11/2018-11-28_19-07-34-768x511.jpg 768w, http://www.metrodaily.hk/wp-content/uploads/2018/11/2018-11-28_19-07-34-150x100.jpg 150w, http://www.metrodaily.hk/wp-content/uploads/2018/11/2018-11-28_19-07-34-330x220.jpg 330w, http://www.metrodaily.hk/wp-content/uploads/2018/11/2018-11-28_19-07-34-900x600.jpg 900w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /></div>
		</figure>
	</div>

<div id="text-block-2" class="mk-text-block   ">

	
	<p>立即行動，填妥下列個人資料，贏取獎品！</p>
<p>活動條款及細則：每人於每個遊戲只限參加一次。每小時第一位遞交資料的參加者可獲得禮物一份。填報失實或填漏資料者，將被取消參加資格。閣下提供的個人資料，只會用作得獎通知及向資訊訂閱者發送推廣資料之用。如未獲閣下的同意，我們將不會使用閣下的個人資料作推廣或其他用途。主辦單位保留解釋及修訂活動規則的權利。得獎者將獲另行通知。有關商戶於是次活動提供的產品及服務質素，《都市日報》概不負責。禮品不得轉讓、退換及兌換現金。如有任何爭議，《都市日報》保留一切最終決定權。</p>
<p>根據《私隱條例》規定，閣下有權查詢本公司是否持有閣下的個人資料及要求索取該等資料的複本（查閲資料要求），並要求本公司就不準確的資料作出改正 。 閣 下如欲行使有關權利，請以書面經以下聯絡方法向本公司提出：<br />
都市日報有限公司<br />
地址：香港九龍鴻圖道73-75號KOHO 12樓 (市場部)<br />
電郵地址：marketing@metrodaily.hk</p>
<p>截止日期： 2018年12月2日23:59<br />
得獎者會有專人通知。</p>

	<div class="clearboth"></div>
</div>
</div>
	</div>



<div class="wpb_row vc_row  mk-fullwidth-false  attched-false    vc_row-fluid  js-master-row">
		
			
<div style="" class="vc_col-sm-12 wpb_column column_container  _ height-full">
	</div>
	</div>



		<div class="wpb_row vc_row  mk-fullwidth-false  attched-false    vc_row-fluid  js-master-row mk-in-viewport" style="background-color: white; "><div class="vc_col-sm-12 wpb_column column_container vc_custom_1494238613213  _ height-full"><div class="frm_forms  with_frm_style frm_style_formidable-style" id="frm_form_1102_container">
<form enctype="multipart/form-data" method="post" class="frm-show-form " id="form_1020movie235123218" >
<div class="frm_form_fields ">
<fieldset>
<legend class="frm_hidden">Jetso - 20181130 - Gold Coast</legend>

<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="1102" />
<input type="hidden" name="frm_hide_fields_1102" id="frm_hide_fields_1102" value="" />
<input type="hidden" name="form_key" value="1020movie235123218" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_1102" name="frm_submit_entry_1102" value="c5f0e7e744" /><input type="hidden" name="_wp_http_referer" value="/jetso-20181130-gold-coast/" />
<div id="frm_field_5168_container" class="frm_form_field form-field  frm_required_field frm_top_container frm_first frm_full">
    <label for="field_qh4icy4350420" class="frm_primary_label">Facebook 用戶名稱
        <span class="frm_required">*</span>
    </label>
    <input type="text" id="field_qh4icy4350420" name="item_meta[5168]" value=""  data-reqmsg="This field cannot be blank."  />

    
    
</div>
<div id="frm_field_5169_container" class="frm_form_field form-field  frm_required_field frm_top_container frm_full">
    <label for="field_3nv10351420" class="frm_primary_label">身份證上之英文全名
        <span class="frm_required">*</span>
    </label>
    <input type="text" id="field_3nv10351420" name="item_meta[5169]" value=""  data-reqmsg="This field cannot be blank."  />

    
    
</div>
<div id="frm_field_5170_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label  class="frm_primary_label">性別
        <span class="frm_required">*</span>
    </label>
    <div class="frm_opt_container">			<div class="frm_radio"><label for="field_1el2l354320-0">            <input type="radio" name="item_meta[5170]" id="field_1el2l354320-0" value="男"   data-reqmsg="This field cannot be blank."  /> 男</label></div>
			<div class="frm_radio"><label for="field_1el2l354320-1">            <input type="radio" name="item_meta[5170]" id="field_1el2l354320-1" value="女"   data-reqmsg="This field cannot be blank."  /> 女</label></div>
</div>
    
    
</div>
<div id="frm_field_5171_container" class="frm_form_field form-field  frm_required_field frm_top_container frm_full">
    <label for="field_e6lis67351420" class="frm_primary_label">出生年份 (YYYY)
        <span class="frm_required">*</span>
    </label>
    <input type="text" id="field_e6lis67351420" name="item_meta[5171]" value=""  data-reqmsg="This field cannot be blank."  />

    
    
</div>
<div id="frm_field_5172_container" class="frm_form_field form-field  frm_required_field frm_top_container frm_full">
    <label for="field_yrxr9353420" class="frm_primary_label">聯絡電話
        <span class="frm_required">*</span>
    </label>
    <input type="text" id="field_yrxr9353420" name="item_meta[5172]" value=""  data-reqmsg="This field cannot be blank."  />

    
    
</div>
<div id="frm_field_5173_container" class="frm_form_field form-field  frm_required_field frm_top_container frm_full">
    <label for="field_fbut353420" class="frm_primary_label">電郵
        <span class="frm_required">*</span>
    </label>
    <input type="email" id="field_fbut353420" name="item_meta[5173]" value=""  data-reqmsg="This field cannot be blank." data-invmsg="電郵 is invalid"  />

    
    
</div>
<div id="frm_field_5174_container" class="frm_form_field form-field  frm_required_field frm_top_container frm_full">
    <label for="field_l9cmz346420" class="frm_primary_label">地址 (我們有機會以郵寄方式寄出禮品，請正確填寫)
        <span class="frm_required">*</span>
    </label>
    <input type="text" id="field_l9cmz346420" name="item_meta[5174]" value=""  data-reqmsg="This field cannot be blank."  />

    
    
</div>
<div id="frm_field_5175_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label  class="frm_primary_label">本人同意接收都市新聞多媒體及其附屬公司日後的宣傳資料。
        <span class="frm_required">*</span>
    </label>
    <div class="frm_opt_container">			<div class="frm_radio"><label for="field_4lr8a353420-0">            <input type="radio" name="item_meta[5175]" id="field_4lr8a353420-0" value="是"   data-reqmsg="This field cannot be blank."  /> 是</label></div>
			<div class="frm_radio"><label for="field_4lr8a353420-1">            <input type="radio" name="item_meta[5175]" id="field_4lr8a353420-1" value="否"   data-reqmsg="This field cannot be blank."  /> 否</label></div>
</div>
    
    
</div>
<input type="hidden" name="item_key" value="" />
<div class="frm_submit">

<input type="submit" value="Submit"  />
<img class="frm_ajax_loading" src="http://www.metrodaily.hk/wp-content/plugins/formidable/images/ajax_loader.gif" alt="Sending"/>

</div></fieldset>
</div>
</form>
</div>
</div></div></div>



	
	
	
	
	
	
</article>

                      
                      <div class="clearboth"></div>
                                            </div>
                                <div class="clearboth"></div>
                
                </div>
            </div>


                
        </div>          

<section id="mk-footer-unfold-spacer"></section>

<section class="mobile-footer"><div class="menu-mobile-footer-menu-container"><ul id="menu-mobile-footer-menu" class="menu"><li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="http://www.metrodaily.hk/%e9%97%9c%e6%96%bc%e9%83%bd%e5%b8%82%e6%97%a5%e5%a0%b1/">關於都市日報</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="http://www.metrodaily.hk/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2/">廣告查詢</a></li>
<li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728"><a href="http://www.metrodaily.hk/%e5%85%8d%e8%b2%ac%e8%81%b2%e6%98%8e/">免責聲明</a></li>
<li id="menu-item-70894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70894"><a href="http://www.metrodaily.hk/%e7%a7%81%e9%9a%b1%e6%94%bf%e7%ad%96/">私隱政策</a></li>
<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="http://www.metrodaily.hk/%e8%81%af%e7%b5%a1%e6%88%91%e5%80%91/">聯絡我們</a></li>
<li id="menu-item-70895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70895"><a title="desktop-version" href="#">桌面版</a></li>
</ul></div><div class="copyright"><section id="text-4" class="widget widget_text">			<div class="textwidget"><p>Copyright 2016 by Metro News Multi Media</p></div>
		</section></div></section>
<section id="mk-footer" class="" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
        <div class="footer-wrapper mk-grid">
        <div class="mk-padding-wrapper">
            		<div class=""><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-chinese-container"><ul id="menu-footer-menu-chinese" class="menu"><li id="menu-item-325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="http://www.metrodaily.hk/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2/">廣告查詢</a></li>
<li id="menu-item-40297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40297"><a href="http://www.metrodaily.hk/%e9%97%9c%e6%96%bc%e9%83%bd%e5%b8%82%e6%97%a5%e5%a0%b1/">關於都市日報</a></li>
<li id="menu-item-1007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1007"><a href="#">關於都市日報國際</a>
<ul class="sub-menu">
	<li id="menu-item-1008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1008"><a href="http://www.metro.lu/">Metro International</a></li>
	<li id="menu-item-1009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1009"><a href="http://www.readmetro.com/">ReadMetro</a></li>
	<li id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010"><a href="http://www.metronews.ca/">加拿大</a></li>
	<li id="menu-item-1011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1011"><a href="http://www.publimetro.cl/">智利</a></li>
	<li id="menu-item-1012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1012"><a href="http://www.metro.cz/">捷克</a></li>
	<li id="menu-item-1013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1013"><a href="http://www.metroxpress.dk/metro/">丹麥</a></li>
	<li id="menu-item-1014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1014"><a href="http://www.metronieuws.nl/">荷蘭</a></li>
	<li id="menu-item-1015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015"><a href="https://www.metro.hu/">匈牙利</a></li>
	<li id="menu-item-1016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016"><a href="http://www.metronews.it/">意大利</a></li>
	<li id="menu-item-1017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1017"><a href="http://www.metroseoul.co.kr/">南韓</a></li>
	<li id="menu-item-1018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018"><a href="http://www.metro.se/">瑞典</a></li>
	<li id="menu-item-1032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1032"><a href="http://www.readmetro.com/en/usa/">美國</a></li>
</ul>
</li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="http://www.metrodaily.hk/%e7%a7%81%e9%9a%b1%e6%94%bf%e7%ad%96/">私隱政策</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://www.metrodaily.hk/%e5%85%8d%e8%b2%ac%e8%81%b2%e6%98%8e/">免責聲明</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="http://www.metrodaily.hk/%e8%81%af%e7%b5%a1%e6%88%91%e5%80%91/">聯絡我們</a></li>
</ul></div></section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-english-container"><ul id="menu-footer-menu-english" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="http://www.metrodaily.hk/about-metro-hong-kong/">About Metro Hong Kong</a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1019"><a href="#">About Metro International</a>
<ul class="sub-menu">
	<li id="menu-item-1020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020"><a href="http://www.metro.lu/">Metro International</a></li>
	<li id="menu-item-1021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1021"><a href="http://www.readmetro.com/en/">ReadMetro</a></li>
	<li id="menu-item-1022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1022"><a href="http://www.metronews.ca/">Canada</a></li>
	<li id="menu-item-1023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023"><a href="http://www.publimetro.cl/">Chile</a></li>
	<li id="menu-item-1024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1024"><a href="http://www.metro.cz/">Czech Republic</a></li>
	<li id="menu-item-1025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1025"><a href="http://www.mx.dk/">Denmark</a></li>
	<li id="menu-item-1026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1026"><a href="http://www.metronieuws.nl/">Holland</a></li>
	<li id="menu-item-1028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1028"><a href="https://www.metro.hu/">Hungary</a></li>
	<li id="menu-item-1027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1027"><a href="http://www.metronews.it/">Italy</a></li>
	<li id="menu-item-1029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029"><a href="http://www.metroseoul.co.kr/">Korea</a></li>
	<li id="menu-item-1030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030"><a href="http://www.metro.se/">Sweden</a></li>
	<li id="menu-item-1031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031"><a href="http://www.readmetro.com/en/usa/">USA</a></li>
</ul>
</li>
<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="http://www.metrodaily.hk/advertise-in-metro/">Advertise in Metro</a></li>
</ul></div></section><section id="text-3" class="widget widget_text">			<div class="textwidget"><div class="copyright" style="padding-bottom: 10px">Copyright 2016 by Metro News Multi Media</div></div>
		</section></div>
	            <div class="clearboth"></div>
        </div>
    </div>
        <div id="sub-footer">
	<div class=" mk-grid">
		
    	<span class="mk-footer-copyright"><div class="sub-footer-logo">
<a href="#"> <img src="http://www.metrodaily.hk/wp-content/uploads/2016/10/2016-10-14_14-29-26.png" /></a> 
<a href="http://www.metropop.com.hk/"> <img src="http://www.metrodaily.hk/wp-content/uploads/2016/08/footer-logo-2.png" /></a>
<a href="http://www.metroprosperity.com/"> <img src="http://www.metrodaily.hk/wp-content/uploads/2016/08/footer-logo-3.png"/></a>
</div>
</span>
    		</div>
	<div class="clearboth"></div>
</div>
</section>
</div>
</div>

<div class="bottom-corner-btns js-bottom-corner-btns">

<a href="#top-of-page" class="mk-go-top  js-smooth-scroll js-bottom-corner-btn js-bottom-corner-btn--back">
	<i class="mk-icon-chevron-up"></i>
</a>

</div>




<footer id="mk_page_footer">
<script type="text/javascript">
    php = {
        hasAdminbar: false,
        json: (null != null) ? null : "",
        jsPath: 'http://www.metrodaily.hk/wp-content/themes/jupiter/assets/js'
      };
    </script><script type='text/javascript' src='http://www.metrodaily.hk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.metrodaily.hk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u95dc\u9589","currentText":"\u4eca\u5929","monthNames":["\u4e00\u6708","\u4e8c\u6708","\u4e09\u6708","\u56db\u6708","\u4e94\u6708","\u516d\u6708","\u4e03\u6708","\u516b\u6708","\u4e5d\u6708","\u5341\u6708","\u5341\u4e00\u6708","\u5341\u4e8c\u6708"],"monthNamesShort":["\u4e00\u6708","\u4e8c\u6708","\u4e09\u6708","\u56db\u6708","\u4e94\u6708","\u516d\u6708","\u4e03\u6708","\u516b\u6708","\u4e5d\u6708","\u5341\u6708","\u5341\u4e00\u6708","\u5341\u4e8c\u6708"],"nextText":"\u4e0b\u4e00\u6b65","prevText":"\u4e0a\u4e00\u500b","dayNames":["\u661f\u671f\u65e5","\u661f\u671f\u4e00","\u661f\u671f\u4e8c","\u661f\u671f\u4e09","\u661f\u671f\u56db","\u661f\u671f\u4e94","\u661f\u671f\u516d"],"dayNamesShort":["\u9031\u65e5","\u9031\u4e00","\u9031\u4e8c","\u9031\u4e09","\u9031\u56db","\u9031\u4e94","\u9031\u516d"],"dayNamesMin":["\u65e5","\u4e00","\u4e8c","\u4e09","\u56db","\u4e94","\u516d"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.metrodaily.hk/wp-content/themes/jupiter/assets/js/plugins/wp-enqueue/smoothscroll.js?ver=5.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.metrodaily.hk\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.metrodaily.hk\/jetso-20181130-gold-coast\/","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.metrodaily.hk/wp-content/themes/jupiter/assets/js/scripts.js?ver=5.0.12'></script>
<script type='text/javascript' src='http://www.metrodaily.hk/wp-includes/js/wp-embed.min.js?ver=8a3b723c546dcda9d4ba48a163f61e39'></script>
<script type='text/javascript' src='http://www.metrodaily.hk/wp-content/plugins/js_composer_theme/assets/js/dist/js_composer_front.min.js?ver=4.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frm_js = {"ajax_url":"http:\/\/www.metrodaily.hk\/wp-admin\/admin-ajax.php","images_url":"http:\/\/www.metrodaily.hk\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"dd8fe54ba0","id":"ID","loading_text":"Options are loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.metrodaily.hk/wp-content/plugins/formidable/js/formidable.min.js?ver=2.02.03'></script>
<script type='text/javascript' src='http://www.metrodaily.hk/wp-content/uploads/mk_assets/components-production.min.js?ver=1543404660'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1108417329201266&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-8467893-9', 'auto');
		ga('send', 'pageview');
		</script> 
				<script type="text/javascript">
		jQuery.loadScript = function (url, callback) {
    jQuery.ajax({
        url: 'https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=20997942&PluID=0&ord=[timestamp]&rtu=-1',
        dataType: 'script',
        success: callback,
        async: true
    });
}

var targetWidth = 1200;
var deviceWidth = 'device-width';
var viewport = jQuery('meta[name="viewport"]');


jQuery( document ).ready(function() {
        //mobile post ad
        jQuery('.mobile-news-list .ajax-news-post-list .post-item').slice(0, 2).detach().prependTo(".mobile-news-list .ajax-news-post-list");

    var isResponsive = sessionStorage.getItem('isResponsive');
	isResponsive = (isResponsive== undefined) ? 'true' : isResponsive;
	if(isResponsive == 'false'){
	    showFullSite();
	}
});

var showFullSite = function(){    
    viewport.attr('content', 'width=' + targetWidth);  
    sessionStorage.setItem('isResponsive', 'false');
}

jQuery("a[title='desktop-version']").on("click", function(){
    showFullSite();
});		</script>
	<script type="text/javascript">	window.get = {};	window.get.captcha = function(enteredCaptcha) {
                  return jQuery.get( mk_theme_dir + "/captcha/captcha-check.php", { captcha: enteredCaptcha });
              	};</script><script>
    // Run this very early after DOM is ready
    (function ($) {
        // Prevent browser native behaviour of jumping to anchor
        // while preserving support for current links (shared across net or internally on page)
        var loc = window.location,
            hash = loc.hash;

        // Detect hashlink and change it's name with !loading appendix
        if(hash.length && hash.substring(1).length) {
            var $topLevelSections = $('#theme-page > .vc_row, #theme-page > .mk-main-wrapper-holder, #theme-page > .mk-page-section');
            var $section = $topLevelSections.filter( '#' + hash.substring(1) );
            // We smooth scroll only to page section and rows where we define our anchors.
            // This should prevent conflict with third party plugins relying on hash
            if( ! $section.length )  return;
            // Mutate hash for some good reason - crazy jumps of browser. We want really smooth scroll on load
            // Discard loading state if it already exists in url (multiple refresh)
            hash = hash.replace( '!loading', '' );
            var newUrl = hash + '!loading';
            loc.hash = newUrl;
        }
    }(jQuery));
</script>
</footer>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"07e0be48d2","applicationID":"35149807","transactionName":"M1xVYktWCkYHUBAMWwoWdlVNXgtbSUANC1MIXA==","queueTime":0,"applicationTime":1483,"atts":"HxtWFANMGUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>